Ampéremètre en décharge

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ampéremètre en décharge

Message  ALLO C4 le Lun 28 Mai - 12:57

Voila,ce qui me préoccupe:
Mon ampèremètre au ralenti est en décharge (de 2 ampères ).
Pour info en roulant, il charge à 3/4ampéres.
Cette situation est nouvelle, avant au ralenti l’ampèremètre était à zéro, et en marche à 4 ampères.
Qu'en pensez-vous ?

scratch scratch En C4,on s'éclate scratch scratch

ALLO C4

Messages : 342
Date d'inscription : 27/12/2011
Age : 48
Localisation : 77

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ampéremètre en décharge

Message  cékat le Mar 29 Mai - 6:14

Il faut sans doute s'inquiéter de l'état du régulateur, en le changeant pour un neuf, et vérifier ensuite l'indication de charge en régime et au ralenti.

_________________
Le sage montre la lune. L'imbécile regarde le doigt !

cékat
Admin

Messages : 693
Date d'inscription : 02/12/2011
Age : 69
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ampéremètre en décharge

Message  thomc4f le Mer 3 Juil - 18:54

en regardent avec un ampermettre il doit s'afficher combien pour une bonne charge?

thomc4f

Messages : 29
Date d'inscription : 23/09/2012
Age : 27
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ampéremètre en décharge

Message  Contenu sponsorisé Aujourd'hui à 19:38


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum